525i / 218pk weinig vermogen koude motor

Voor alle technische vragen over de BMW 5 Serie
Robert77
Berichten: 3
Lid geworden op: 09 jan 2019, 22:07

525i / 218pk weinig vermogen koude motor

Bericht door Robert77 » 10 jan 2019, 21:55

Goedenavond,

Sinds enige tijd vertoont mijn e61 525i 218pk motor het volgende euvel.
Na gestart te hebben met een koude motor heeft de motor na ca. 2km. opeens minder vermogen. Er brand geen lampje en het verminderde vermogen is niet vergelijkbaar met een noodloop. Bij een noodloop is het vermogen een stuk minder dan in dit geval maar het is wel duidelijk waarneembaar.

Als ik hem uitzet en opnieuw start rijdt ie weer perfect ongeacht de afstand die ik daarna rijd. Ook als ie bijv 2 uur heeft stilgestaan en ik start hem weer rijdt hij goed. Het is alleen bij een koude motor en pas na een kilometer of 2. Bij het uitlezen zijn er 0 fouten/codes.

Bouwjaar 2005 met 270.000km inmiddels.

Iemand een idee of hetzelfde meegemaakt?

Alvast bedankt voor de moeite.

Groetjes,

Robert

BMW530/1976
Berichten: 498
Lid geworden op: 09 jan 2015, 20:10

Re: 525i / 218pk weinig vermogen koude motor

Bericht door BMW530/1976 » 11 jan 2019, 10:07

Hoi

Het is gebruikelijk om je voor te stellen in het daarvoor bestemde topic.
Zal gewaardeerd worden. Krijg je waarschijnlijk ook wat meer reactie op je vraag.

Wat betreft de vraag. Heb je hem uitgelezen met een universele uitlezen of een BMW specifiek apparaat?
Groeten Bas
BMW 316 2deurs e30
BMW 320i 2deurs e30
BMW 320i sedan e36
BMW 325i 2deurs e30
BMW 320i touring e30
BMW 530i e60
BMW 545i e60
BMW 330i e90
BMW 525I e60 LCI (huidige)

Robert77
Berichten: 3
Lid geworden op: 09 jan 2019, 22:07

Re: 525i / 218pk weinig vermogen koude motor

Bericht door Robert77 » 11 jan 2019, 11:30

Bedankt voor je reactie.
Zojuist gedaan.

Wat betreft het uitlezen: is echt met specifieke bmw uitleesapparatuur gedaan.

Gebruikersavatar
ArjEn46
Berichten: 13
Lid geworden op: 03 sep 2018, 20:48

Re: 525i / 218pk weinig vermogen koude motor

Bericht door ArjEn46 » 14 jan 2019, 19:55

Je zou de stekker van je luchtmassameter eens los kunnen trekken en kijken of dat beter gaat? Ik had soortgelijke symptomen en dat bleek dus uiteindelijk de LMM te zijn.

Plaats reactie

Terug naar “BMW 5 Serie (E60 / E61) Techniek”