Laag gebrom bij gas los tussen 110 tot 85 km/uur

Voor alle technische vragen over de BMW X3

Laag gebrom bij gas los tussen 110 tot 85 km/uur

Berichtdoor pgee » 20 jun 2017, 19:55

Hallo,
Mijn X3 (E83 van 2008, 2.0d automaat) geeft een stevig laag brommend geluid wanneer ik bij 110km/uur het gas los laat. Dit duurt tot de snelheid van 85km/uur en stopt dan bij lagere snelheden. Boven de 110km/uur is dit geluid bij het afremmen op de motor niet aanwezig.

Wanneer ik tijdens het brommend geluid de auto in neutraal zet gaat het geluid weg. Dus het is er alleen wanneer ik afrem op de motor.

Het is moeilijk te traceren waar het geluid vandaan komt. Hele auto 'bromt'. Het lijkt een beetje of het van de voorkant komt maar durf ik dat niet met zekerheid te zeggen.

Herkent iemand dit? Wat kan dit zijn? Ergens een rubber kapot of zit er ergens een trillingsdemper die stuk kan zijn?
In elk geval zijn het niet de homokineten want in de bochten is er niets aan de hand. Ook zitten de wielen goed vast en geen gecupte banden.

Mvrgr,

Peter
pgee
 
Berichten: 4
Geregistreerd: 14 jun 2014, 12:23

Re: Laag gebrom bij gas los tussen 110 tot 85 km/uur

Berichtdoor h3b » 21 jun 2017, 08:17

Eerste gedachte is dan toch de versnellingsbak aangezien zodra je deze in z'n vrij zet het probleem niet optreedt.
Mogelijk kun je het één en ander beter analyseren als je de auto op een test- cq. rollenbank zet zoals die gebruikt wordt voor tuning. Weet niet of dit een optie voor je is? Dan heb je meer mogelijkheden om te bepalen waar het geluid exact vandaan komt aangezien de auto dan rijdt op de rollenbank op de door jou gestelde snelheden maar stationair staat in de ruimte van de rollenbank.
F20 116i 2012 (2017- )Afbeelding
E83 2.0d 2007 (2016-2017)
E90 320i 2005 (2011-2016)
E46 320d Touring 2001 (2006-2011)
h3b
 
Berichten: 847
Geregistreerd: 16 maart 2011, 11:12
Woonplaats: Beek en Donk

Re: Laag gebrom bij gas los tussen 110 tot 85 km/uur

Berichtdoor pgee » 26 jun 2017, 20:21

Hallo h3b,
Bedankt voor je reactie. Heb onder alles bekeken en lijken alle rubbers goed in orde. Enige wat opvalt is aandrijfas rechts voor waar zijdelings speling op zit (meer dan aan de linkerkant). Kan 'm dus stukje heen en weer bewegen, axiale speling overigens, niet radiaal.
Blijf het vreemd vinden dat het alleen bij bepaalde snelheid is (90-110). Is in alle versnellingen zo (4, 5 en 6).
Ga binnekort bij de garage langs, eens kijken wat zij kunnen bedenken.
Mvrgr,
Peter
pgee
 
Berichten: 4
Geregistreerd: 14 jun 2014, 12:23

Re: Laag gebrom bij gas los tussen 110 tot 85 km/uur

Berichtdoor pgee » 31 okt 2017, 19:18

Hoi, uiteindelijk waren het gecupte banden voor. Ze achter laten zetten en was geluid stuk minder.
Uiteindelijk was het weg met nieuwe banden. Wel voor de zekerheid de auto laten uitlijnen.
pgee
 
Berichten: 4
Geregistreerd: 14 jun 2014, 12:23


Keer terug naar BMW X3 (E83) Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast