Erg vreemde piep bij koude (gekoppelde) motor

Voor alle technische vragen over de BMW 3 Serie

Erg vreemde piep bij koude (gekoppelde) motor

Berichtdoor SK1994 » 29 sep 2017, 13:34

Hoi autofanaten,

Ik heb een vraag betreft mijn bmw e46 330ci uit 2001. wanneer ik de auto koud start en de koppeling intrap klinkt alles goed, maar wanneer ik de auto in een versnelling zet hoor ik een luide piep. Het piepend geluid verergert wanneer ik de koppeling iets laat opkomen maar verdwijnt als de koppeling volledig op is gekomen (dus een rijdende auto). Ik heb geen flauw idee wat het probleem veroorzaakt, is er iemand hier die hetzelfde probleem heeft gehad of enig advies heeft wat dit zou kunnen zijn? Na luisteren met de kap open lijkt het voorin het motorcompartiment bij de multiriem weg te komen, toch zie ik geen opvallende mankementen.

Thanks!
SK1994
 
Berichten: 3
Geregistreerd: 29 sep 2017, 13:29

Re: Erg vreemde piep bij koude (gekoppelde) motor

Berichtdoor Dutchie » 03 okt 2017, 10:21

Pfoe dat is een lastige, lijkt me toch echt van de koppeling vandaan te moeten komen.
320i E46 Sedan | Daily
316i E36 Compact | RingPact
316i E36 Compact | Mucho Drift Missile
Avatar gebruiker
Dutchie
BimmerPortal Team
 
Berichten: 3373
Geregistreerd: 15 feb 2012, 18:05
Woonplaats: Helmond

Re: Erg vreemde piep bij koude (gekoppelde) motor

Berichtdoor SK1994 » 03 okt 2017, 10:30

Dutchie schreef:Pfoe dat is een lastige, lijkt me toch echt van de koppeling vandaan te moeten komen.


Daar ben ik dus ook een beetje bang voor :gek: :gek:
SK1994
 
Berichten: 3
Geregistreerd: 29 sep 2017, 13:29

Re: Erg vreemde piep bij koude (gekoppelde) motor

Berichtdoor Dutchie » 03 okt 2017, 14:32

Kan goed dat je druklager naar de *** is.
320i E46 Sedan | Daily
316i E36 Compact | RingPact
316i E36 Compact | Mucho Drift Missile
Avatar gebruiker
Dutchie
BimmerPortal Team
 
Berichten: 3373
Geregistreerd: 15 feb 2012, 18:05
Woonplaats: Helmond

Re: Erg vreemde piep bij koude (gekoppelde) motor

Berichtdoor SK1994 » 09 okt 2017, 06:29

Dutchie schreef:Kan goed dat je druklager naar de *** is.


Geluid is weg nu ik de multiriem heb vervangen, denk dat dit het geluid veroorzaakt, d riem was nochal versleten :gek:
Krijg je als je 2e hands koopt xD
SK1994
 
Berichten: 3
Geregistreerd: 29 sep 2017, 13:29


Keer terug naar BMW 3 Serie (E46) Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 19 gasten