Moter piept bij stationair na vervangen koppakking

Voor alle technische vragen over de BMW 3 Serie

Moter piept bij stationair na vervangen koppakking

Berichtdoor kimmyk » 28 jun 2015, 17:27

Hi,

Lekker, weer even al die problemen lezen op het forum, voel je je gelijk weer 'thuis';-).

Af en toe rook ik een beetje een olielucht als ik de ventilator aan deed, ik dacht dat het door de remmen kwam (leek -> brandlucht = brandlucht). Deze zijn vervangen en dat had het voor een deel opgelost. De lucht bleek toch nog voor te komen af en toe.

Garage heeft blok schoon en droog gemaakt en een paar dagen later weer gekeken. Een druppeltje olie tezien, dus koppakking vervangen. Lucht weg, maar weer een nieuw probleem.

Na de eerste rit sprongen de handrem en DSC lampjes op oranje. Ook maakte de moter een vreemd, hoog sissend/piepend geluidje.

Aangezien voor de APK (die ik er direct bij deed) ook bleek dat de draagarm vervangen moest worden en ik had gelezen dat dit reden kon zijn het aan gaan van die lampjes, dacht ik dat het over was na de reset (lampjes uit).

Maar, na net zo'n 50km gereden te hebben, zijn de lampjes weliswaar niet meer aangegaan, maar het sissen/piepen is gebleven.

De garage zegt dat het de ABS/DSC pomp (?) kan zijn die zoekende is. IK vind het een raar verhaal, het klinkt vreemd en ik werd er op straat ook voor aangesproken ("hey, dat klinkt vreemd meneer").

Iemand een idee wat het nog meer kan zijn? Ik heb er helaas de ballen verstand van, maar kan wel horen als er iets niet goed is. Ook vreemd dat het na het vervangen van de koppakking is ontstaan (de garage zegt dat dit er niets mee te maken heeft, maar nogmaals, ik weet er niks van dus mij kunnen ze alles wijs maken).

Ben benieuwd. De remmen, draagarm, koppakking etc. hebben weer flink wat centjes gekost, ik hoopte dat het nu weer een tijdje Top zou zijn, maar dit is karig.

Thanks!


Edit: Oja, het is dus alleen bij stationair draaien en een klein beetje toeren maken, daarna is het weg. Bij elk stoplicht hoor je het dus weer.

Edit 2:
Filmpje gevonden met soortgelijk geluid. Kan iemand bevestigen wat het geluid is? Bij mij klinkt het wel iets zachter, maar nagenoeg hetzelfde:
https://www.youtube.com/watch?v=oRCdBgdz768

Edit 3:
Dit is het bij mij. Krekels;-)
https://www.youtube.com/watch?v=nghB8XW8Zwk
Laatst bijgewerkt door kimmyk op 29 jun 2015, 10:54, in totaal 2 keer bewerkt.
kimmyk
 
Berichten: 45
Geregistreerd: 22 jul 2014, 22:12
Woonplaats: Scheveningen

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor kimmyk » 28 jun 2015, 19:49

Ugh, motor, niet moter;-)
kimmyk
 
Berichten: 45
Geregistreerd: 22 jul 2014, 22:12
Woonplaats: Scheveningen

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor dw70 » 29 jun 2015, 12:54

bij het laatste filmpje hoor je dat het duidelijker wordt aan de voorzijde.

Dan kan het een spanrol zijn, die bij 110K wel eens het leven laten. Ze zijn van plastic. Even wat wd40 op het hart van de spanrol spuiten en dan moet het geluid zachter worden. Niet op de riem zelf natuurlijk.

De spanrollen bij BMW zijn nu eenmaal prut. Ik had dit geluid ook. Niet lang daarna explodeerde de spanrol bij mij. ;)
E36 320i Coupé 1994
dw70
 
Berichten: 1714
Geregistreerd: 27 okt 2010, 13:02

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor kimmyk » 29 jun 2015, 15:47

Ik zal eens in de berg rekeningen kijken die ik erbij heb. Ik heb zo'n beetje alles vanaf 2001. Er staat wel iets meer op dan 110k, nl 215k ;-).

Vorige eigenaar heeft hem wel extreem goed onderhouden, dus grote kans dat ik daar zo een rekening van vind.

Ophet hart van de spanrol spuiten, hoe in Gods naam? Ik kon er niet bij en heb dus - voor ik jouw bericht las - wel gewoon wat WD40 'richting' spanrol gespoten.

Overigens is het fluiten/piepen vele malen erger als je in D (automaat) staat, in P of N is het nauwelijks te horen. Als ik dat eerder had opgemerkt, had ik het filmpje gemaakt met de handrem erop en in D.

Misschien maak ik zo nog een nieuwe. De garage zegt "het kán je spanrol zijn", maar liever hoor ik eerst wat meer meningen alhier.
kimmyk
 
Berichten: 45
Geregistreerd: 22 jul 2014, 22:12
Woonplaats: Scheveningen

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor manzana » 29 jun 2015, 17:51

Als je de spanrol met je hand probeert te bewegen - motor is uit ;) - zit er dan een beetje speling in (dus duwen, niet draaien)? Dat was bij mij het geval en heb toen de spanrol plus alle andere rollen voor de zekerheid vervangen. Geen krekels of ander piepgeluiden meer. Check ook de rollen voor je waterpomp en dynamo. Piepend geluid heb ik ook gehad en kort daarna begaf de dynamo (210,000 op de teller ongeveer).
manzana
 
Berichten: 48
Geregistreerd: 20 aug 2014, 22:43

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor rob75 » 29 jun 2015, 18:44

Als ik jouw filmpje zo beluister, dan is er inderdaad een lager overleden. Waarschijnlijk spanrol, of die van de fan?
Ik ben niet zo'n kenner van de 6 cilinders, maar volgens mij moet de fan eraf om de koppakking te vervangen? Voer voor de kenners hier. Dan kan het best dat de koppeling/lagering daarvan defect is geraakt.

Oh ja, niet zomaar WD40 in het wilde weg spuiten in de buurt van de riem. Is er niet zo goed voor.

Groet,
Rob
rob75
 
Berichten: 789
Geregistreerd: 05 maart 2009, 12:48

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor kimmyk » 29 jun 2015, 19:46

Bedankt voor de reacties.
@manzana, ik heb er zo beschamend weinig verstand van dat ik niet zou weten waar de waterpomp zit;-)

@rob, als dat inderdaad zo is, verklaart dat prima waarom de herrie direct na het vervangen van de koppakking is ontstaan. Of de garage daarvoor ook de verantwoordelijkheid neemt als ik het hen zou vertellen? I doubt it.

Hier het tweede, meer duidelijke filmpje:
https://www.youtube.com/watch?v=EjeOHdmFXMo
kimmyk
 
Berichten: 45
Geregistreerd: 22 jul 2014, 22:12
Woonplaats: Scheveningen

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor dw70 » 30 jun 2015, 00:38

ben het met Rob eens.

Maar praktisch gezien, zou je de riem kunnen losnemen en de spanrollen bekijken.
E36 320i Coupé 1994
dw70
 
Berichten: 1714
Geregistreerd: 27 okt 2010, 13:02

Re: Moter piept bij stationair na vervangen koppakking

Berichtdoor reneee » 04 aug 2018, 14:49

Fantastisch dat je zoveel moeite neemt om je probleem te beschrijven en dan ook nog links naar filmpjes van je probleem post, maar waarom neem je nou even net niet de moeite om de oorzaak van het probleem en de daarbij behorende oplossing te noemen?

Dit is niet alleen een dankbaar gebaar naar de medeforummers die je geholpen hebben met hun ideeën op weg te helpen, maar ook voor sukkels als ik die tegen hetzelfde probleem aanlopen en naarstig opzoek zijn naar voorgenoemde.

Misschien is het ongepast om als nieuwkomer met een dergelijke reactie te komen, maar ik denk dat ik bij deze reactie veel medestanders heb. Het is in elk geval niet de bedoeling om iemand af te vallen, maar om inzicht te geven.

Dit gezegd hebbende: is er iemand die dit probleem herkent, weet wat er aan de hand is en hoe dit op te lossen is? Ik heb dit probleem namelijk ook en is vrij kort nadat ik mijn auto een APK met beurt heb laten geven (waarbij ze de bougies vervangen hebben). Het fluitende/piepende geluid is alleen te horen bij toerental lager dan +/- 1400 RPM. Ook loopt mijn motor niet strak stationair meer: hij valt ongeveer iedere 1,5-2 seconde van 900 naar 400 en dan pakt ie 'm weer op. Hij loopt dus wel regelmatig onregelmatig :gek:

Alle hulp is welkom en wordt gewaardeerd!
reneee
 
Berichten: 6
Geregistreerd: 04 aug 2018, 14:41


Keer terug naar BMW 3 Serie (E46) Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 21 gasten